Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #10926

    Anarane
    Participant

    Home Style in a Cinch undefined
    After the primary post was submitted, this “undefined” showed up where the date is supposed to be.

    I did not alter or personalize anything in the code regarding the date or timestamp. I did attempt to change the format within the post and comment settings, to no avail.

    I am using SoraTemplates’ SoraBlog.

    How do I fix it?

    Blog can be seen here.

    #10929

    Gooyaabi
    Keymaster

    To Resolve undefined undefined

    Go to Dashboard –> Settings–> Language and Formatting, Change Date and Time Format to same with English like..
    Date Header Format: Tuesday, May 20, 2014
    Timestamp Format: Tuesday, May 20, 2014

    #10935

    Anarane
    Participant

    Did as instructed, still no change.

    #10954

    Anarane
    Participant


    Unless there is another time-related setting that I am unaware of…they are all the same setting.

    #10979

    mourseben
    Participant

    Download and install template from here: http://gooyaabitemplates.com/sora-blog-responsive-blogger-template/ because cant fount credit link in your blog, 🙂

    #10986

    Anarane
    Participant

    Sorry. Must have used the wrong version. I needed the widget codes and now have two of the same thing. Templates have been changed.

    #11026

    Anarane
    Participant

    The date is still showing up as Undefined.

    I would like to get this fixed soon, please.

    #11029

    mourseben
    Participant

    This template working fine with my blog. Please create sample blog, then use this same template for checking.

    #13559

    kireizinha
    Participant

    Anarane, did you fix it???
    I am with the same problem! I did everything … but the UNDEFINED continue….
    Please, could you help me?!?!?! 🙂

Viewing 9 posts - 1 through 9 (of 9 total)

You must be logged in to reply to this topic.